Har du en Tesla eller annan elbil registrera den här.

Systems powering up och bilen startar inte direkt

Här diskuterar vi om Tesla Model S

Moderator: Redaktion

Systems powering up och bilen startar inte direkt

Inläggav Teslaägare Greenlight » 09 nov 2018 09:48

Uppdaterade till senaste uppdateringen på min Model S 100D häromdagen och vid två tillfällen när jag startat bilen senaste dygnet så har det stått "Vehicle systems powering up" eller liknande längst ned på instrumentpanelen och bilen har inte gått att starta på kanske 20-30 sekunder. När den sen startat så har stora mittskärmen inte startat än på kanske någon minut ytterligare. Inga system som värme, radio etc har heller kommit igång förrns stora skärmen startat. Det är runt 8-9 grader ute så inte jättekallt. Vid ena tillfället stod bilen i ett parkeringshus, dock inte uppvärmt men ändå inte heller iskallt utanför. Men inga vintertemperaturer ännu iallafall.

Är det någon annan som upplevt liknande problem och vet om det är något man kan undvika?
Användarvisningsbild
Greenlight
Teslaägare
 
Inlägg: 24
Blev medlem: 19 aug 2018 08:22

Re: Systems powering up och bilen startar inte direkt

Inläggav Teslaägare Seregon » 09 nov 2018 13:05

Om du har något instoppat i något av usb-uttagen (minne, mobilladdare etc), så ta ur det. Det löste problemet för mig.
Model S85D -15, "Voltaire"
Användarvisningsbild
Seregon
Teslaägare
 
Inlägg: 361
Blev medlem: 05 apr 2016 08:37
Ort: Uppsala
Referralkod: peter14107

Re: Systems powering up och bilen startar inte direkt

Inläggav Teslaägare mans71 » 09 nov 2018 19:26

Haft det förut för ett halvår sedan. Fick det idag igen. Gav upp efter ett par minuter då det iaf gick att köra iväg fast utan kupefläkt immade det igen. Startade då om manuellt (typ efter 4 minuters färd) och då hoppade kupefläkt m.m igång igen. Trafiksäkert, nja...
Vit X90D AP2 "med allt", VW e-Golf, model 3 reserverad 2016-03-31
1500km gratis supercharging
Användarvisningsbild
mans71
Teslaägare
 
Inlägg: 1161
Blev medlem: 04 apr 2015 12:38

Re: Systems powering up och bilen startar inte direkt

Inläggav Teslaägare Ferro94 » 09 nov 2018 19:36

Jag fick samma ikväll. Men först var båda skärmarna bara svarta (med svagt bakgrundsljus) och efter c:a 30 sek så körde den en reboot, Teslaloggan dök upp, och därefter meddelandet som beskrivs i trådämnet. Under tiden funkade inget på bilen, men sen var allt som vanligt igen.

Frun berättade att hon får meddelandet i princip varje gång hon tar bilen, men har trott att det är en feature med nya bilen och inte en bugg... :roll:
S100D Obsidian Black, levererad i okt-18
S90D Pärlvit, levererad i dec-15
2 st reservationer på M3, men går i vänteläge för stunden
Användarvisningsbild
Ferro94
Teslaägare
 
Inlägg: 234
Blev medlem: 09 jan 2016 22:19
Ort: Enköping


Återgå till Model S

Vilka är online

Användare som besöker denna kategori: Inga registrerade användare och 3 gäster

Har du en Tesla eller annan elbil registrera den här.