Kraftiga vibrationer efter laddning

Här diskuterar vi om Tesla Model S

Moderator: Redaktion

Re: Kraftiga vibrationer efter laddning

Inläggav Teslaägare Gastrogate » 05 mar 2017 23:48

Jag hade liknande känsla i min med.
De bytte fläkten eller något liknande och visst minskade vibrationerna. Dock är det kvar och när fläkten startar så vibrerar hela instrumentpanelen.
Ska in igen på "diagnos"...
P100D - Röd Multi-Coat-färg, Panoramatak, Ludicrous, Uppgraderad Autopilot (AP2), Premium Uppgraderingspaket, Aktiv Luftfjädring, Ultra Hi-Fi, Köldpaket - http://ts.la/elias1706
Användarvisningsbild
Gastrogate
Teslaägare
 
Inlägg: 214
Blev medlem: 15 jul 2016 00:46
Ort: Västerås

Re: Kraftiga vibrationer efter laddning

Inläggav Teslaägare jonas » 07 mar 2017 03:59

Kan det vara smuts på fläktbladen som gör obalansen? Ofta används ju inte fläkten under den smutsigaste tiden på lång tid.
Går det komma åt och spola rent?
Rabatt på Tesla, använd min länk:

http://ts.la/jonas2214

Super soco TS 1200R Elmoped
Tesla Model S85, 3~fasladdning
BMW i3 REX, 1~fasladdning såld
Think såld
Användarvisningsbild
jonas
Teslaägare
 
Inlägg: 739
Blev medlem: 09 okt 2014 12:12
Ort: Linköping

Re: Kraftiga vibrationer efter laddning

Inläggav Teslaägare Bjelke » 07 mar 2017 07:24

jonas skrev:Kan det vara smuts på fläktbladen som gör obalansen? Ofta används ju inte fläkten under den smutsigaste tiden på lång tid.
Går det komma åt och spola rent?


Bra idé :)
Kan ju vara läge att montera bort och göra en balansering oxo om det inte är allt för meckigt att få loss dom (borde vara skapligt enkelt). Fast har dom
(återigen) snålat på själva motorn kan det vara lagringarna i den som är grundproblemet och då blir det svårt att balansera bort problemet :(
Fast å andra sidan så är det säkert en std-motor som kanske går att byta ut :geek: 8-)
Även jag har en refferallänk och den är http://ts.la/mikael1178
Använd denna och få fri Supercharging
Användarvisningsbild
Bjelke
Teslaägare
 
Inlägg: 7097
Blev medlem: 24 mar 2015 13:27
Ort: Bollnäs

Re: Kraftiga vibrationer efter laddning

Inläggav Teslaägare Laponia » 08 mar 2017 11:31

Igår hade jag en del problem med min S60D. Det började med att det inte gick att aktivera farthållning eller autopilot. :cry:
Jag kunde fortsätta resan med att köra helt manuellt. Jag kontaktade Tesla service och fick tips om att stänga av bilen och starta om den. Det hjälpte inte och de förde ärendet vidare till servicecenter i Täby. Jag har ännu inte hört något från dem...

På hemvägen stannade jag vid en supercharger och laddade upp bilen fullt. Men när jag skulle åka och lade i backen så började bilen att skaka. Kraftiga vibrationer som kändes i ratten och även i stolen, hela bilen vibrerade lågfrekvent ungefär som ett nätbrum. :shock:

Jag stängde av strömmen och ringde service igen. De kunde inte se att det var något särskilt med bilen och jag startade upp den på nytt. Nu var vibrationerna borta och bilen uppträdde normalt igen... Men inte nog med det... när jag kom ut på vägen så visade den igen att den detekterade körbanan och gällande fartgräns, vilken den inte gjort sedan det inte gick att aktivera farthållning och autopilot. Jag provade att koppla in autopiloten... och javisst, den tog över precis som vanligt och allt funkade igen. :P

Visst, jag har vart imponerad av bilen ända sedan jag hämtade den för ett halvår sedan... men att den kunde skaka av sig felen som uppstår (ungefär som en hund skakar vattnet ur pälsen) visste jag inte, det är ju riktigt häftigt... :D

Är det någon som upplevt något liknande? Killen på service kände inte till dessa vibrationer. Jag tror inte att det kom från något fläkt som det snackats om i inlägget. De vibrationer jag hade var alltför kraftiga för det. Jag gissar att motorn inte fick den ström den vill ha. Det upplevdes ungefär som när man koppar in en trefasmotor där faserna ligger fel. Och att skaka på krånglande elektronik kan ju ibland ha effekt... vilket det hade på autopiloten. :mrgreen:
S60D uttagen okt. 2016
Användarvisningsbild
Laponia
Teslaägare
 
Inlägg: 33
Blev medlem: 16 aug 2015 16:05

Re: Kraftiga vibrationer efter laddning

Inläggav Teslaägare Guldis-54 » 08 mar 2017 11:48

Laponia skrev:Igår hade jag en del problem med min S60D. Det började med att det inte gick att aktivera farthållning eller autopilot. :cry:
Jag kunde fortsätta resan med att köra helt manuellt. Jag kontaktade Tesla service och fick tips om att stänga av bilen och starta om den. Det hjälpte inte och de förde ärendet vidare till servicecenter i Täby. Jag har ännu inte hört något från dem...

På hemvägen stannade jag vid en supercharger och laddade upp bilen fullt. Men när jag skulle åka och lade i backen så började bilen att skaka. Kraftiga vibrationer som kändes i ratten och även i stolen, hela bilen vibrerade lågfrekvent ungefär som ett nätbrum. :shock:

Jag stängde av strömmen och ringde service igen. De kunde inte se att det var något särskilt med bilen och jag startade upp den på nytt. Nu var vibrationerna borta och bilen uppträdde normalt igen... Men inte nog med det... när jag kom ut på vägen så visade den igen att den detekterade körbanan och gällande fartgräns, vilken den inte gjort sedan det inte gick att aktivera farthållning och autopilot. Jag provade att koppla in autopiloten... och javisst, den tog över precis som vanligt och allt funkade igen. :P

Visst, jag har vart imponerad av bilen ända sedan jag hämtade den för ett halvår sedan... men att den kunde skaka av sig felen som uppstår (ungefär som en hund skakar vattnet ur pälsen) visste jag inte, det är ju riktigt häftigt... :D

Är det någon som upplevt något liknande? Killen på service kände inte till dessa vibrationer. Jag tror inte att det kom från något fläkt som det snackats om i inlägget. De vibrationer jag hade var alltför kraftiga för det. Jag gissar att motorn inte fick den ström den vill ha. Det upplevdes ungefär som när man koppar in en trefasmotor där faserna ligger fel. Och att skaka på krånglande elektronik kan ju ibland ha effekt... vilket det hade på autopiloten. :mrgreen:


Din beskrivning av vibrationerna är klockren :)
Min AP1 kändes bättre också när jag fortsatte mot Uppsala tyckte jag. Men tänkte väl att det var mest inbillning, eller?
Beställt Modell 3 i TC den 31 mars 2016. Nu ägare av S90D, Obsidian Black, Ljusbruna Next generation säten, AP1 med komfortpaket, aktiv luftfjädring, panoramatak.
Användarvisningsbild
Guldis-54
Teslaägare
 
Inlägg: 140
Blev medlem: 12 aug 2016 13:57
Ort: Uppsala

Re: Kraftiga vibrationer efter laddning

Inläggav OVERTORQUE » 10 mar 2017 00:25

Kylsystemet på Model S är avancerat och under eller efter supercharging så kan både fläktar, AC kompressor och kylvätskepumpar gå för fullt.
Senast redigerad av OVERTORQUE 11 mar 2017 01:23, redigerad totalt 1 gång.
OVERTORQUE
 
Inlägg: 1
Blev medlem: 09 mar 2017 23:46

Re: Kraftiga vibrationer efter laddning

Inläggav FreddanBe » 10 mar 2017 16:25

Exakt samma hände mig och jag slängde mig ur bilen övertygad om att det skulle börja brinna eller något liknande. Ringde Tesla som trevligt besvarade med att jag kunde kontakta Upplands Väsby på måndagen. Vid kontakt med dem i Upplands Väsby sa de att de skulle gräva i loggarna och återkomma men det har de inte gjort. Tvärtyst från Tesla, inte ok! De upplyste inte om att detta var ett vanligt problem, som jag tycker det verkar som från den här tråden. Känns dock lite bättre att fler varit med om samma sak och att bilen fungerat som vanligt efteråt.
FreddanBe
 
Inlägg: 1
Blev medlem: 10 mar 2017 16:11

Re: Kraftiga vibrationer efter laddning

Inläggav Teslaägare bullen » 11 mar 2017 00:44

Hade precis samma idag efter Suc besök. Slutade efter ett par min. Aldrig upplevt det förut
Användarvisningsbild
bullen
Teslaägare
 
Inlägg: 1288
Blev medlem: 14 aug 2015 20:40
Ort: Karlstad

Re: Kraftiga vibrationer efter laddning

Inläggav Teslaägare Guldis-54 » 14 mar 2017 15:04

För en stund sedan ringde Jakob fr Teslasupport upp för att förhöra sig om vad o hur det hände med bilen vid laddningen i Gävle.

Han förklarade att det troligen är kompressor o fläktar som går på högvarv för att kyla batteriet när det laddats med hög effekt.
Som i mitt fall när jag ska starta bilen så känner den av att nu ska det köras och försöker då kyla lite extra.
Det som Jakob tyckte var lite underligt var den rök jag såg stiga upp framför hö lykta.

Bilen skall in på några garantiåtgärder och då tittar dom över även detta.

Tog även upp det som jag nyss skrev om i AP olyckan tråden.
Jakob sade att det är ju så att det är kameran som ser linjerna och att det fortfarande kan bli fel i dessa avläsningar, speciellt i uppförsbacke, vilket det ju faktiskt är lite grann där det inträffade för mig, mer prat blev det inte om detta.

Verkligen härligt bemötande i telefon av Jakob och jag sade att man ibland läst lite negativa saker här på forumet om just service o bemötande.
Jakob sa att de just nu befinner sig i en stark expansion/uppbyggnad och att det tyvärr kanske blir något fel ibland. :D
Beställt Modell 3 i TC den 31 mars 2016. Nu ägare av S90D, Obsidian Black, Ljusbruna Next generation säten, AP1 med komfortpaket, aktiv luftfjädring, panoramatak.
Användarvisningsbild
Guldis-54
Teslaägare
 
Inlägg: 140
Blev medlem: 12 aug 2016 13:57
Ort: Uppsala

Re: Kraftiga vibrationer efter laddning

Inläggav Teslaägare Laponia » 16 mar 2017 08:05

Nu har jag fått svar från TeslaService på min fråga om vibrationer...
"En tekniker har kollat I dina loggar och har inte hittat några felkoder eller liknande.
Det är normalt att Ac-kompressorn och fläktarna låter högt när man superladdar eller efter då de går på max för att kyla batteriet. Då kan man även känna vibrationer från dem i sätet och ratten.
Så det är ingenting att oroa sig över."

Jag har i min tur svarat...
"Det låter bra att allt verkar normalt. Men vibrationerna var definitivt inte normala och kom inte från fläktar. De var alldeles för kraftiga för det. Ni har något konstigt som händer, det är det ingen tvekan om. Har du läst på forumet så förstår du att det är något som ni behöver gå till botten med, eftersom flera är drabbade. Jag är övertygad om att det kommer från motorn. Jag vet vad som händer om man ger en elmotor fel spänningar och det var alldeles säkert något sådant som hände.
Var snäll och håll mig informerad om ni kommer till klarhet om vad det är…"
S60D uttagen okt. 2016
Användarvisningsbild
Laponia
Teslaägare
 
Inlägg: 33
Blev medlem: 16 aug 2015 16:05

FöregåendeNästa

Återgå till Model S

Vilka är online

Användare som besöker denna kategori: Anders SE, Bing [Bot], ingabo, Sebbe_gbg och 12 gäster