Senaste version 2018.36.2

Här diskuterar vi frågor som berör flera av Teslas produkter.

Moderator: Redaktion

Re: Senaste version 2018.10

Inläggav Teslaägare ovelundkvist » 12 mar 2018 13:02

Fast mina är konstant döda. Packningen tror jag är något på insidan, för de kommer inte åt någon yttre packning på lina eftersom folien täcker dem.
Användarvisningsbild
ovelundkvist
Teslaägare
 
Inlägg: 1223
Blev medlem: 21 feb 2015 07:31
Ort: Skogalund, Nacka

Re: Senaste version 2018.10

Inläggav Teslaägare Fredric83 » 12 mar 2018 14:10

ovelundkvist skrev:Fast mina är konstant döda. Packningen tror jag är något på insidan, för de kommer inte åt någon yttre packning på lina eftersom folien täcker dem.


Tydligen kommer sensorerna från mercedes och de har precis samma problem på sina egna bilar. Min kollega har haft inne sin MB C-klass två gånger utan att de lyckats lösa problemet.
De säger att de skall kallibreras om och att de då måste köra tätt bakom en annan bi i 70km/h, så de har inte velat göra det nu på vintern.
Det talar faktiskt för att en mjukvaru uppdatering bör hjälpa på Teslan.
Model S75 vid namn Morticia. Med AP2.5, nya prestandan och nya baksätet.
Användarvisningsbild
Fredric83
Teslaägare
 
Inlägg: 144
Blev medlem: 03 aug 2017 12:05
Ort: Helsingborg

Re: Senaste version 2018.10

Inläggav Teslaägare jpetters » 12 mar 2018 14:40

Efter uppdateringen till 2018.6.1 har min AP1 bil klagat på fel med sensorerna efter tvätt. Har aldrig hänt tidigare. Verkar som ett "smittsamt" fel....
Model S (1): P90D, 21" Arachnid satin black, folierad mörkblå + chrome delete.
Model X (2): 100D, Silver Metallic, 7-sits, all inclusive.
Såld: P85+ classic
Såld: P85+ med AP1
Referral link: http://ts.la/johan1662
Användarvisningsbild
jpetters
Teslaägare
 
Inlägg: 781
Blev medlem: 31 mar 2015 17:17
Ort: Zug, Switzerland

Re: Senaste version 2018.10

Inläggav Teslaägare ovelundkvist » 12 mar 2018 18:56

Nu är 2018.10 installerad, och parkeringssensorerna funkar!!! :D
Användarvisningsbild
ovelundkvist
Teslaägare
 
Inlägg: 1223
Blev medlem: 21 feb 2015 07:31
Ort: Skogalund, Nacka

Re: Senaste version 2018.10

Inläggav Teslaägare Bjelke » 12 mar 2018 19:01

Det var som fan! :)
Även jag har en refferallänk och den är http://ts.la/mikael1178
Använd denna och få fri Supercharging.
Användarvisningsbild
Bjelke
Teslaägare
 
Inlägg: 9344
Blev medlem: 24 mar 2015 13:27
Ort: Bollnäs

Re: Senaste version 2018.10

Inläggav Teslaägare ovelundkvist » 12 mar 2018 19:11

Har hunnit testa lite mer nu och allt verkar fungera som de ska! Även de främre sensorerna vid kökörning, som skulle besparat mig ett byte av front om de fungerat så från början... :evil:
Användarvisningsbild
ovelundkvist
Teslaägare
 
Inlägg: 1223
Blev medlem: 21 feb 2015 07:31
Ort: Skogalund, Nacka

Re: Senaste version 2018.10

Inläggav Teslaägare ovelundkvist » 12 mar 2018 20:14

Och så var det slut på det roliga. Inte ett pip 10 cm från en stolpe fram... :evil:
DF0630FC-CDB6-4BBF-BF19-9CA7FF1B3C55.jpeg
Användarvisningsbild
ovelundkvist
Teslaägare
 
Inlägg: 1223
Blev medlem: 21 feb 2015 07:31
Ort: Skogalund, Nacka

Re: Senaste version 2018.10

Inläggav Teslaägare Generalbogge » 14 mar 2018 01:20

ovelundkvist skrev:Och så var det slut på det roliga. Inte ett pip 10 cm från en stolpe fram... :evil:

Funkar de fortfarande, eller inte? Borde ju klara den stolpen, men en rejäl vägg är väl bästa testet.
Model S 90D -2017 Titanium
Användarvisningsbild
Generalbogge
Teslaägare
 
Inlägg: 430
Blev medlem: 03 maj 2017 23:35
Ort: Södra Sandby

Re: Senaste version 2018.10

Inläggav Teslaägare ovelundkvist » 14 mar 2018 04:55

De funkar oftast, men den där stolpen ser de inte. Min tidigare AP1-bil såg den alltid. Så uppdateringen har definitivt gjort dem väldigt mycket bättre, men det verkar finnas lite kvar att fixa.
Användarvisningsbild
ovelundkvist
Teslaägare
 
Inlägg: 1223
Blev medlem: 21 feb 2015 07:31
Ort: Skogalund, Nacka

Re: Senaste version 2018.10

Inläggav nek0 » 14 mar 2018 06:47

Bjelke skrev:Det var som fan! :)

Nej det var inte som fan, utan som jag misstänkte redan i december :)

"Re: Parkeringssensorerna har lagt av

Inläggav nek0 » 30 dec 2017 08:48
Om jag fattar rätt så kopplas sensorerna till en styrenhet en och en . Att det är fel på 4 av 6 tyder på att styrenheten är trasig men att det inte varnar för fel måste vara nåt mjukvarufel. Kan inte tänka mig att det är fel på allas sensorer samtidigt. Kanske någon serie styrenheter men inte sensorer

nek0"
nek0
 
Inlägg: 787
Blev medlem: 08 nov 2017 15:10
Ort: Huskvarna

FöregåendeNästa

Återgå till Generellt

Vilka är online

Användare som besöker denna kategori: Inga registrerade användare och 2 gäster