Har du en Tesla eller annan elbil registrera den här.

Audi e-tron

Här diskuterar vi elektriska fordon av alla slag

Moderator: Redaktion

Re: Audi e-tron

Inläggav Martin E-tron » 25 jan 2021 10:34

Jag kör varje dag, fungerade inte igår eller imorse så ja var tvungen att gå ut o starta den manuellt (jävla I-landsproblem jag vet ).

Nu är ja på jobbet o laddar, då får ja kontakt igen.. :?
Martin E-tron
 
Inlägg: 116
Blev medlem: 15 sep 2020 13:30

Re: Audi e-tron

Inläggav elbilist Robertrimmevik » 25 jan 2021 11:16

Martin E-tron skrev:Jag kör varje dag, fungerade inte igår eller imorse så ja var tvungen att gå ut o starta den manuellt (jävla I-landsproblem jag vet ).

Nu är ja på jobbet o laddar, då får ja kontakt igen.. :?

Skulle inte se det som ett I-landsproblem om jag skulle typ jobba tre trappor upp och sedan ha runt 500m till parkeringen. Utan då skulle det nog kunna sluta med bilbyte. Skulle bli sjukt less på att skrapa rutor och köra kall bil. ;)
Robertrimmevik
elbilist
 
Inlägg: 348
Blev medlem: 24 sep 2019 11:16

Re: Audi e-tron

Inläggav Martin E-tron » 25 jan 2021 11:21

o nu får ja ingen kontakt igen.... Vafan....
Martin E-tron
 
Inlägg: 116
Blev medlem: 15 sep 2020 13:30

Re: Audi e-tron

Inläggav elbilist Robertrimmevik » 25 jan 2021 11:21

martinot skrev:
Robertrimmevik skrev:2,8kWh/mil låg min på i somras när jag körde hårt(120-140)uppför Norrlandskusten i regn och motvind och kappkörde(140-180) med en Tesla M3 sista 4 milen in mot ionity i Sundsvall. Blev ju så besviken när Teslan inte svängde ner till ionityn. Den åkte väll givetvis vidare till SuC. ;)


:lol:

Vem vann mellan er, och vad hamnade förbrukningen på under just den sträckan? :)

Ingen aning vad förbrukningen var i de farterna men batteriet var ju i alla fall varmkört inför laddning. ;)
Och vann gjorde jag. I alla fall i den bemärkelsen att jag låg först när vi skiljdes åt. :lol:
Robertrimmevik
elbilist
 
Inlägg: 348
Blev medlem: 24 sep 2019 11:16

Re: Audi e-tron

Inläggav elbilist Robertrimmevik » 25 jan 2021 11:25

Martin E-tron skrev:o nu får ja ingen kontakt igen.... Vafan....

Är det bara kontakt med bilen som är problemet eller har du kvar alla de andra problemen(systemfel och dylikt) i appen som man hade innan uppdateringen.
Du kanske ska åka in till verkstaden och få den uppdaterad igen.

Nu är jag långt ifrån nån datasnubbe men jag har haft nog många mobiltelefoner och datorer för att se ett mönster i att de alltid blir sämre över tid.
Och i och med att det blir bara mer och mer data och elektronik i bilen så kommer vi nog få se mycket av dessa problem i framtiden. Tesla verkar ju dock hantera det här föredömligt.
Robertrimmevik
elbilist
 
Inlägg: 348
Blev medlem: 24 sep 2019 11:16

Re: Audi e-tron

Inläggav Martin E-tron » 25 jan 2021 13:18

Det har fungerat till 100 % efter den stora uppdateringen i Augusti -2020 men nu har nått hänt igen..

Jag ser i appen att den laddar och ser när de är klar samt procent m.m men själva kontakten med bilen snurrar bara?

Får i värsta fall kolla med Audi, som sagt, ett I-landsproblem men vafan, ja vill värma bilen innan ja går ut, its my right ! :)
Martin E-tron
 
Inlägg: 116
Blev medlem: 15 sep 2020 13:30

Re: Audi e-tron

Inläggav elbilist Robertrimmevik » 25 jan 2021 13:22

Martin E-tron skrev:Det har fungerat till 100 % efter den stora uppdateringen i Augusti -2020 men nu har nått hänt igen..

Jag ser i appen att den laddar och ser när de är klar samt procent m.m men själva kontakten med bilen snurrar bara?

Får i värsta fall kolla med Audi, som sagt, ett I-landsproblem men vafan, ja vill värma bilen innan ja går ut, its my right ! :)

Inte helt fel att kyla den heller när det är +30. ;)
Robertrimmevik
elbilist
 
Inlägg: 348
Blev medlem: 24 sep 2019 11:16

Re: Audi e-tron

Inläggav Teslaägare martinot » 25 jan 2021 16:52

Robertrimmevik skrev:
Martin E-tron skrev:Nån mer än jag som inte får kontakt med bilen nu igen...??

Kan inte skicka temp start, går inte att nå bilen får ja tillbaka

Händer kanske 1 gång på 30. Vilket är dåligt men så pass lite så det inte stör. Men då har jag bilen nästan alltid bra till.


mati skrev:
Martin E-tron skrev:Nån mer än jag som inte får kontakt med bilen nu igen...??

Kan inte skicka temp start, går inte att nå bilen får ja tillbaka

Det händer mig rätt ofta, men jag tror att det beror på att bilen används så sällan. Den verkar gå i någon form av koma-läge efter någon vecka eller så, och då är det inte längre möjligt att väcka den med appen. Men så fort jag kör en sväng så fungerar appen igen.


Martin E-tron skrev:Jag kör varje dag, fungerade inte igår eller imorse så ja var tvungen att gå ut o starta den manuellt (jävla I-landsproblem jag vet ).

Nu är ja på jobbet o laddar, då får ja kontakt igen.. :?


Tror inte det är unikt för endast e-tron. Samma sak händer även med Tesla ibland (och andra bilmärken).

Vi hade ett tag återkommande problem med det på vår M3:a förra vintern. Grymt irriterande när det är kyligt ute och man vid hemfärd vid dagens slut vill kunna komma till en varm bil som står i kallgarage långt bort (fick dra in supporten, som tom. fick ta in utvecklare som remoteloggade vår bil från Kalifornien för att få löst det).
Bild
Model 3, Long Range, Dual Motor, Svart, AP
Skriv under ett upprop för grönare bilskatter: http://gronbilskatt.nu
Användarvisningsbild
martinot
Teslaägare
 
Inlägg: 3781
Blev medlem: 13 maj 2019 18:22
Ort: invite.tibber.com/68e6c431
Referralkod: martin65735

Re: Audi e-tron

Inläggav Johan B » 25 jan 2021 22:54

Tänkte att jag kunde dela med mig av trippen Lomma-Sälen med en E-Tron 50.

Gick helt enligt plan och var faktiskt inga problem, stopp i Värnamo, Mariestad, Karlstad och sedan Malung. Risken med Malung var ju känd och visst på vägen upp fick vi vänta ca 30 min på att ladda, behövde själv bara ladda 10 min för att ha lite marginal. Hade nog klarat sig men ville inte chansa på att komma fram med 1-2%...
Vid hemfärd inga köer så gick ännu smidigare.

Bilen var oftast färdigladdad innan vi hade hunnit äta, toalett besök osv. Två vuxna och två barn. E-tron laddar verkligen snabbt till 100%, fick ganska snabbt max fart kring 125kw som höll kvar till drygt 70%

Bilen ganska fullpackad med en snittförbrukning på 27 respektive 28, helt ok enligt mig! Dock bra väglag i princip hela vägen, snitt temp 0 skulle jag gissa på. Startat med 100% och varm bil.
Johan B
 
Inlägg: 43
Blev medlem: 24 okt 2019 18:19

Re: Audi e-tron

Inläggav elbilist Robertrimmevik » 25 jan 2021 23:42

Johan B skrev:Tänkte att jag kunde dela med mig av trippen Lomma-Sälen med en E-Tron 50.

Gick helt enligt plan och var faktiskt inga problem, stopp i Värnamo, Mariestad, Karlstad och sedan Malung. Risken med Malung var ju känd och visst på vägen upp fick vi vänta ca 30 min på att ladda, behövde själv bara ladda 10 min för att ha lite marginal. Hade nog klarat sig men ville inte chansa på att komma fram med 1-2%...
Vid hemfärd inga köer så gick ännu smidigare.

Bilen var oftast färdigladdad innan vi hade hunnit äta, toalett besök osv. Två vuxna och två barn. E-tron laddar verkligen snabbt till 100%, fick ganska snabbt max fart kring 125kw som höll kvar till drygt 70%

Bilen ganska fullpackad med en snittförbrukning på 27 respektive 28, helt ok enligt mig! Dock bra väglag i princip hela vägen, snitt temp 0 skulle jag gissa på. Startat med 100% och varm bil.

Vad låg du på för hastighet?
Robertrimmevik
elbilist
 
Inlägg: 348
Blev medlem: 24 sep 2019 11:16

FöregåendeNästa

Återgå till Elektriska Fordon

Vilka är online

Användare som besöker denna kategori: jak, Maw, pingflood, simoneklund, sved73 och 23 gäster

Har du en Tesla eller annan elbil registrera den här.