Sida 3 av 4

Re: Bilen tar ej emot laddning via trefas

InläggPostat: 26 dec 2018 10:20
av DR-EL
Kanske en dum fråga men har du kollat säkringarna till laddaren/3-fas uttaget.? När jag haft problem med laddningen och den visat t.ex 6A när den är inställd på 10A så laddar den på två faser, skulle det vara fasen som driver laddaren som är borta funkar det inte alls.

Re: Bilen tar ej emot laddning via trefas

InläggPostat: 26 dec 2018 11:32
av Johnalm
DR-EL skrev:Kanske en dum fråga men har du kollat säkringarna till laddaren/3-fas uttaget.? När jag haft problem med laddningen och den visat t.ex 6A när den är inställd på 10A så laddar den på två faser, skulle det vara fasen som driver laddaren som är borta funkar det inte alls.

Alla säkringar ser bra ut.

Re: Bilen tar ej emot laddning via trefas

InläggPostat: 26 dec 2018 11:37
av 12man
Johnalm skrev:
DR-EL skrev:Kanske en dum fråga men har du kollat säkringarna till laddaren/3-fas uttaget.? När jag haft problem med laddningen och den visat t.ex 6A när den är inställd på 10A så laddar den på två faser, skulle det vara fasen som driver laddaren som är borta funkar det inte alls.

Alla säkringar ser bra ut.

Porslins eller moderna, porslinsuschlingarna kan se hela ut trots att de har gått hädan, mät eller ta ut och skaka lite

Re: Bilen tar ej emot laddning via trefas

InläggPostat: 26 dec 2018 11:41
av Ampera
Åker du förbi en publik Typ2 11/22kw laddare kan det var värt att testa där. Om laddningen ser fel ut som hemma är det nog en säkring i ombord laddaren som är är sönder.

Re: Bilen tar ej emot laddning via trefas

InläggPostat: 26 dec 2018 12:35
av ICEGrinder
Har exakt samma fel på min bil, finns beskrivet i någon tråd här. Tyvärr har jag väntat i flera månader på att få det åtgärdat, SC har beställt reservdelar men kan inte säga när de kommer dyka upp. Hoppas det går bättre för dig.

Re: Bilen tar ej emot laddning via trefas

InläggPostat: 26 dec 2018 12:59
av Johnalm
Tesla tar tillbaka bilen i februari när jag hämtar min Model 3, så tills dess ska jag nog klara mig i värsta fall. Sitter just nu på SuC Arboga och laddar med 106 kW :D

Re: Bilen tar ej emot laddning via trefas

InläggPostat: 29 dec 2018 13:07
av krabbe
Hade samma problem i våren, då var bilen 2 månader på SC. Nu är den tråsig igen :( skal lämna den d. 7 januari (där dom också skal fixa flera grejor.)

Når jag frågade till hur lång tid det skulle komma at ta, sa dom lång tid :( :(

Re: Bilen tar ej emot laddning via trefas

InläggPostat: 29 dec 2018 14:01
av e5m1r
Jag fick samma fenomen när jag laddadeed umc på trefas på ikea väla
Tesla kunde inte se vad som var fel och bilen laddade normalt när jag sen pluggade in i trefas
Så det är en fas som saknas om det är UMC / WC huset eller ombord laddaren är omöjligt att säga då det ger samma symptom
I mitt fall var det en fas om inte var OK på ikea
Kolla i första hand säkringar hemma
Både för själva uttaget men även huvud säkringar respektive jordfelsbrytare för respektive fas
Mät om du har möjlighet bara för att automatsäkring är på behöver den inte skicka ström

Re: Bilen tar ej emot laddning via trefas

InläggPostat: 01 nov 2020 12:18
av Hans2885
Hej!
Har en 85D 2015
får bara två faser när jag laddar 7KW. Har en M3 som tar emot 11KW.
Har någon erfarenhet av detta.
Hans

Re: Bilen tar ej emot laddning via trefas

InläggPostat: 01 nov 2020 12:41
av fth
Det finns en annan hyfsat aktuell tråd om detta, sannolikt fel på en av de tre laddarna i bilen, byts ut av SC för en tyvärr rätt hög kostnad (typ 20-25k om jag minns rätt).

/fth