Har du en Tesla eller annan elbil registrera den här.

Senaste version 2020.24

Här diskuterar vi frågor som berör flera av Teslas produkter.

Moderator: Redaktion

Re: Senaste version 2020.12

Inläggav Teslaägare spezializten » 10 apr 2020 19:47

HelectriC skrev:Är det bara bilar med MCU2 som får Dashcam viewer? Verkar inte funka i min med AP2.5 och MCU1 iaf.


Kan verifiera att AP2.5 MCU1 inte har Dashcam Viewer. :o Enda skillnaden jag kan se är ny ikon för Sentry Mode...
Användarvisningsbild
spezializten
Teslaägare
 
Inlägg: 12
Blev medlem: 18 aug 2017 07:04
Ort: Jönköping

Re: Senaste version 2020.12

Inläggav Teslaägare jpetters » 10 apr 2020 19:55

Bjelke skrev:Viewer var fan bland det bästa på länge! :)
Verkligen oväntat bra på första försöket!
Model S: P100DL, Pearl white, 21" Black Arachnid
Model X: 100D, Silver Metallic, 7-sits, HW3, all inclusive
Såld: SP90D, folierad mörkblå + chrome delete
Såld: SP85+ classic
Såld: SP85+ med AP1
http://ts.la/johan1662
Användarvisningsbild
jpetters
Teslaägare
 
Inlägg: 1484
Blev medlem: 31 mar 2015 16:17
Ort: Zug, Switzerland
Referralkod: johan1662

Re: Senaste version 2020.12

Inläggav Teslaägare lukas_zajac » 11 apr 2020 00:10

spezializten skrev:
HelectriC skrev:Är det bara bilar med MCU2 som får Dashcam viewer? Verkar inte funka i min med AP2.5 och MCU1 iaf.


Kan verifiera att AP2.5 MCU1 inte har Dashcam Viewer. :o Enda skillnaden jag kan se är ny ikon för Sentry Mode...


Inte ens exFAT-stöd... :cry:
Användarvisningsbild
lukas_zajac
Teslaägare
 
Inlägg: 39
Blev medlem: 19 feb 2018 21:42

Re: Senaste version 2020.12

Inläggav Teslaägare HelectriC » 11 apr 2020 07:07

lukas_zajac skrev:
spezializten skrev:
HelectriC skrev:Är det bara bilar med MCU2 som får Dashcam viewer? Verkar inte funka i min med AP2.5 och MCU1 iaf.


Kan verifiera att AP2.5 MCU1 inte har Dashcam Viewer. :o Enda skillnaden jag kan se är ny ikon för Sentry Mode...


Inte ens exFAT-stöd... :cry:


ExFat verkar dock funka på min. Efter förra uppdateringen så slutade mitt 250gb minne med fat32 att funka. Testade med exFat och nu funkar det igen. AP2.5 med MCU1.
Model S 75D -17
eGolf 300km -18
Polestar 2 (leverans augusti 2020)
Jaguar iPace -18
Model S 85 -15
eGolf 190km -15
Hyundai Kona EV -19
Användarvisningsbild
HelectriC
Teslaägare
 
Inlägg: 8697
Blev medlem: 10 apr 2015 08:23
Ort: Bergen, Norge

Re: Senaste version 2020.12

Inläggav Teslaägare MarcusC » 11 apr 2020 12:34

Har någon annan problem med att sätta vindrutetorkarna i service-mode?
Jag märkte det både i 2020.12.3 och nu 2020.12.5 (har kanske haft det längre, men har inte provat då)

Jag kan sätta igång dem med spaken, men inte sätta dem i service-läge via menyn.
Har provat att startat om MCU.
Raven MS LR Pearl White, vit interiör + gråa 19-tums hjul
Användarvisningsbild
MarcusC
Teslaägare
 
Inlägg: 447
Blev medlem: 27 apr 2018 14:17
Ort: Jönköping
Referralkod: marcus88148

Re: Senaste version 2020.12

Inläggav Teslaägare erkap » 11 apr 2020 12:39

MarcusC skrev:Har någon annan problem med att sätta vindrutetorkarna i service-mode?
Jag märkte det både i 2020.12.3 och nu 2020.12.5 (har kanske haft det längre, men har inte provat då)

Jag kan sätta igång dem med spaken, men inte sätta dem i service-läge via menyn.
Har provat att startat om MCU.


Jag hade det problemet i oktober/november när jag skulle byta vindrutetorkare. Besökte SC för att köpa över disk och även de försökte sätta dem i service-läge men fick det ej att fungera. Har inte brytt mig om det något mer men antagligen fortfarande samma problem.
MS 75D -17
Användarvisningsbild
erkap
Teslaägare
 
Inlägg: 207
Blev medlem: 14 jun 2017 15:21

Re: Senaste version 2020.12

Inläggav Teslaägare erbo73 » 11 apr 2020 14:16

Nån med en S Performance raven som får upp batteritempen vid Ludicrous+? Min vägrar sedan uppgradering visa den trots varmt batteri. Även kW-uttaget i instrumentklustret som kommer upp vid 50-gradigt batteri är försvunnet. Bugg?
Kan dock hursomhelst verifiera extra effekt. Jäklar vad den trycker på!
Model S Performance Ludicrous lev juli-19
Användarvisningsbild
erbo73
Teslaägare
 
Inlägg: 256
Blev medlem: 14 aug 2014 19:22
Ort: Mora
Referralkod: carlerik18241

Re: Senaste version 2020.12

Inläggav Teslaägare hanst » 11 apr 2020 14:52

MarcusC skrev:Har någon annan problem med att sätta vindrutetorkarna i service-mode?
Jag märkte det både i 2020.12.3 och nu 2020.12.5 (har kanske haft det längre, men har inte provat då)

Jag kan sätta igång dem med spaken, men inte sätta dem i service-läge via menyn.
Har provat att startat om MCU.


Jag vet att det kanske är en självklarhet men kolla så att du inte har vridit spaken till auto.
MS 100D
Användarvisningsbild
hanst
Teslaägare
 
Inlägg: 118
Blev medlem: 28 mar 2017 22:37
Ort: Täby
Referralkod: hans2716

Re: Senaste version 2020.12

Inläggav Teslaägare MarcusC » 11 apr 2020 15:02

hanst skrev:
MarcusC skrev:Har någon annan problem med att sätta vindrutetorkarna i service-mode?
Jag märkte det både i 2020.12.3 och nu 2020.12.5 (har kanske haft det längre, men har inte provat då)

Jag kan sätta igång dem med spaken, men inte sätta dem i service-läge via menyn.
Har provat att startat om MCU.


Jag vet att det kanske är en självklarhet men kolla så att du inte har vridit spaken till auto.


Japp, den har jag alltid på auto. Spännande att service-mode inte vinner över den funktionen.
Får prova nästa gång jag är vid bilen.

Tack för tipset.
Raven MS LR Pearl White, vit interiör + gråa 19-tums hjul
Användarvisningsbild
MarcusC
Teslaägare
 
Inlägg: 447
Blev medlem: 27 apr 2018 14:17
Ort: Jönköping
Referralkod: marcus88148

Re: Senaste version 2020.12

Inläggav Teslaägare Bjelke » 11 apr 2020 15:35

MarcusC skrev:
hanst skrev:
MarcusC skrev:Har någon annan problem med att sätta vindrutetorkarna i service-mode?
Jag märkte det både i 2020.12.3 och nu 2020.12.5 (har kanske haft det längre, men har inte provat då)

Jag kan sätta igång dem med spaken, men inte sätta dem i service-läge via menyn.
Har provat att startat om MCU.


Jag vet att det kanske är en självklarhet men kolla så att du inte har vridit spaken till auto.


Japp, den har jag alltid på auto. Spännande att service-mode inte vinner över den funktionen.
Får prova nästa gång jag är vid bilen.

Tack för tipset.

Vet inte huuur många gånger jag gjort så och funderat varför det inte funkar :lol:
S85-14 AP1 Såld
S75D-18
SP100D-19
Användarvisningsbild
Bjelke
Teslaägare
 
Inlägg: 13197
Blev medlem: 24 mar 2015 12:27
Ort: Bollnäs
Referralkod: mikael1178

FöregåendeNästa

Återgå till Generellt

Vilka är online

Användare som besöker denna kategori: MartinEmil och 8 gäster

Har du en Tesla eller annan elbil registrera den här.